S4SL

    Forum problem

    Share
    avatar
    Petka
    No-lifer
    No-lifer

    Posts : 172
    Join date : 2009-05-17
    Age : 27
    Location : Slovakia- Europe

    Forum problem

    Post  Petka on Tue Jun 02, 2009 12:19 am

    This forum is awesome but it has one problem with long posts Neutral when u type long post it still jumping on top and i cant see what type, cant edit what i typed and etc.can u guys solve it? Wink

    Mario
    Post monster !
    Post monster !

    Posts : 318
    Join date : 2009-05-18
    Location : Sweden

    Re: Forum problem

    Post  Mario on Tue Jun 02, 2009 12:21 am

    same with the screenshots
    avatar
    Kasei
    Smokin Junkie
    Smokin Junkie

    Posts : 415
    Join date : 2009-05-16
    Age : 26
    Location : the Netherlands

    Re: Forum problem

    Post  Kasei on Tue Jun 02, 2009 12:23 am

    DFMario wrote:same with the screenshots

    Its probably a layout made by exaz, when u post screenshots and they are big the layout wont become larger because the size stays always the same.

    It can be fixed somehow i believe, and btw for the screenshots if you cant see it wel, just re-open it on another page.


    _________________

    Mario
    Post monster !
    Post monster !

    Posts : 318
    Join date : 2009-05-18
    Location : Sweden

    Re: Forum problem

    Post  Mario on Tue Jun 02, 2009 12:24 am

    Zedd wrote:
    DFMario wrote:same with the screenshots

    Its probably a layout made by exaz, when u post screenshots and they are big the layout wont become larger because the size stays always the same.

    It can be fixed somehow i believe, and btw for the screenshots if you cant see it wel, just re-open it on another page.

    ohh thanks dude

    Sponsored content

    Re: Forum problem

    Post  Sponsored content


      Current date/time is Fri Sep 21, 2018 10:30 pm